<!doctype html>
<!--[if IEMobile]><html class="iemobile" lang="fi-fi"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8" lang="fi-fi"> <![endif]-->
<!--[if gt IE 8]><!-->  <html class="no-js" lang="fi-fi"> <!--<![endif]-->

<head>
    <base href="http://www.ruovesi-lehti.fi/etusivun-uutiset/1182-ruovesi-soi-moniaanisesti" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="ruovesi,paikallislehti,sanomalehti,uutiset,teisko-aitolahti-lehti, kolumnit, blogit" />
  <meta name="author" content="Terhi Kääriäinen" />
  <meta name="x-ua-compatible" content="IE=edge,chrome=1" />
  <meta name="description" content="Ruovesi-lehti on Ruoveden Sanomalehti Oy:n vuodesta 1920 julkaisema tilattava paikallislehti. IIlmestymispäivä on keskiviikko." />
  <title>Ruovesi soi moniäänisesti</title>
  <link href="/templates/peruspohja/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/templates/peruspohja/css/magnific-popup.css" type="text/css" />
  <link rel="stylesheet" href="/templates/peruspohja/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/peruspohja/css/bootstrap-theme.min.css" type="text/css" />
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Josefin+Sans" type="text/css" />
  <link rel="stylesheet" href="/templates/peruspohja/css/template.css?f=0&amp;b=1&amp;fa=0&amp;v=1" type="text/css" />
  <link rel="stylesheet" href="/templates/peruspohja/css/mediat.css" type="text/css" />
  <style type="text/css">
</style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/templates/peruspohja/js/modernizr-2.7.1.js" type="text/javascript"></script>
  <script src="/templates/peruspohja/js/jquery-1.10.2.min.js" type="text/javascript"></script>
  <script src="/templates/peruspohja/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/templates/peruspohja/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/templates/peruspohja/js/jquery.magnific-popup.min.js" type="text/javascript"></script>
  <script src="/templates/peruspohja/js/scripts.js" type="text/javascript"></script>
  <script src="/templates/peruspohja/js/jquery.cookie.js" type="text/javascript"></script>
  <script src="/templates/peruspohja/js/imagesloaded.pkgd.min.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});</script>

  <meta name="viewport" content="width=device-width, initial-scale=1">
  <!-- disabloi skaalauksen <meta name="viewport" content="width=device-width, initial-scale=1.0, maximun-scale=1, user-scalable=0" />-->
  <link rel="apple-touch-icon-precomposed" href="/templates/peruspohja/images/apple-touch-icon-57x57-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/templates/peruspohja/images/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/templates/peruspohja/images/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/templates/peruspohja/images/apple-touch-icon-144x144-precomposed.png">
  <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
  <!--[if lte IE 8]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->

<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-57041624-1']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
</head>
  
<body class="page etusivun-uutiset ">
<div id="tausta">
  <header id="yla">
    <div id="ylinContainer" class="container">
      <div class="row">
        <div class="col-md-12">
          <div id="logoOsa">
            <div id="logo">
              		<div class="moduletable">
					

<div class="custom"  >
	<div id="logoIso" class="hidden-xs visible-sm visible-md visible-lg"><a href="/" title="Etusivulle"><img src="/images/sivusto/logo.png" alt="Ruoveden sanomalehti logo" width="747" height="108" /></a></div></div>
		</div>
	 
            </div>
            <div id="lehti">
              		<div class="moduletable">
					

<div class="custom"  ><!-- START: Articles Anywhere --><div id="oikeaYlaOsa">
<p>Ruovesi-lehti on Ruoveden Sanomalehti Oy:n vuodesta 1920 julkaisema tilattava paikallislehti. IIlmestymispäivä on keskiviikko.</p>
<p>Julkaisemme myös&nbsp;<a href="/tilaus-teisko-aitolahti-lehti?view=form" title="Tilaa Teisko-Aitolahti-lehti"><img src="/images/sivusto/ta_logo_pieni.jpg" alt="ta logo pieni" width="118" height="16" /></a>&nbsp;<br />-lehteä.&nbsp;Ilmestymispäivä on torstai.</p>
</div><!-- END: Articles Anywhere --></div>
		</div>
	
            </div>
            <div class="clr"></div>
          </div>
        </div>
      </div>
    </div>
    <div id="valikkoContainer" class="container">
      <div class="row">
        <div class="col-md-12">
          <div id="valikko">
            <nav class="navbar navbar-vivia" role="navigation">
              <div class="navbar-header">
                  <div id="pieni_logo_brand" class="pull-left visible-xs hidden-sm hidden-md hidden-lg">

<div class="custom"  >
	<div><a title="Etusivulle" href="/?id=36"><img alt="logo pieni" src="/images/sivusto/logo_pieni.png" height="40" width="277" /></a></div></div>
</div>
                  <!-- <a class="navbar-brand" rel="home" href="#" title="Etusivulle">

<div class="custom"  >
	<div><a title="Etusivulle" href="/?id=36"><img alt="logo pieni" src="/images/sivusto/logo_pieni.png" height="40" width="277" /></a></div></div>
</a>-->
                  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-viv-collapse">
                          <span class="sr-only">Toggle navigation</span>
                          <span class="icon-bar"></span>
                          <span class="icon-bar"></span>
                          <span class="icon-bar"></span>
                  </button>
              </div> <!-- navbar-header -->

              <div class="collapse navbar-collapse navbar-viv-collapse">
                  
<ul class="menuVaaka navbar-nav" id="nav">
<li class="item-120"><a href="/" ><span>Etusivu</span></a></li><li class="item-203 parent"><a href="/paivyri/tapahtumat"  ><span>Päivyri</span></a></li><li class="item-204"><a href="/seurapalsta" ><span>Seurapalsta</span></a></li><li class="item-233"><a href="/blogit" ><span>Blogit</span></a></li><li class="item-125"><a href="/kolumnit" ><span>Kolumnit</span></a></li><li class="item-206"><a href="/tilaukset" ><span>Tilaukset</span></a></li><li class="item-207"><a href="/ilmoitukset" ><span>Ilmoitukset</span></a></li><li class="item-172"><a href="/yhteystiedot" ><span>Yhteystiedot</span></a></li></ul>

                  
              </div> <!-- navbar-collapse -->
            </nav>
          </div> <!-- valikko -->
        </div>
      </div>
    </div>
  </header>
    <div id="keski">
    <div class="container">
      <div class="row">
                <div role="main" class="col-md-8">
          <div id="sis_oik">
            <div id="polku">
              
            </div>
            <div id="viestit">
              
<div id="system-message-container">
</div>
            </div>
            <div id="sisallot">
                
              
<div class="item-page">
 
<div id="otsikkopalkki">
	<div id="artikkelin_otsikko">
			<h1>
					Ruovesi soi moniäänisesti				</h1>
		</div>
	<div id="artikkelin_ikonit">

		</div>
</div>








<div class="img-fulltext-left">
<img
	class="caption" title="Matias Riikonen telttaili Haapasaaressa ja kuunteli juttuja kummitustaloista. Kuva Jarmo Nauska."	src="/images/sivusto/etusivu/riikonen.jpg" alt=""/>
</div>
<p align="JUSTIFY" style="text-align: left;"><strong>Kirja-arvio.</strong> Kun <strong>Matias Riikonen</strong> kesällä 2011 majaili telttoineen Haapasaaren leirintäalueella, hän oli jo esikoiskirjansa <em>Nelisiipisen lokin </em>julkaissut nuori kirjailija. Takana olivat vuodet Oriveden Opiston kirjoittajalukiossa. Kotimaisen kirjallisuuden opinnot kotikaupungin Helsingin yliopistossa olivat alullaan ja vähän levälläänkin.</p>
<p align="JUSTIFY" style="text-align: left;">Tuolloin Riikonen kiinnostui Ruovedestä niin paljon, että hän valitsi sen suunnitteilla olevan toisen romaaninsa tapahtumapaikaksi.</p>
 
<p align="JUSTIFY" style="text-align: left;">– Kahlasin läpi vanhoja sanakirjoja, opiskelin uusia tieteenaloja ja vietin kylmiä syksyjä Ruoveden leirintäalueella. Kiersin paikallisten miesten kämpillä kuuntelemassa juttuja kummitustaloista ja noitien hautapaikoista, Riikonen itse kertoo kuuden vuoden työskentelystään tänä keväänä ilmestyneen romaaninsa parissa.</p>
<p align="JUSTIFY" style="text-align: left;">Ruovedellä asuessaan Riikonen ei voinut välttää tietoa siitä, että kansallisrunoilija J. L. Runeberg oli miltei hänen ikäisenään toiminut vuonna 1825 kapteeni af Enehjelmin lasten kotiopettajana Ruoveden Ritoniemessä. Runeberg pääsikin mukaan kirjan yhden henkilön selkounissa.</p>
<p align="JUSTIFY" style="text-align: left;">Riikoselle oli kuitenkin vuodessa 1825 monin verroin merkityksellisempää, että Ludwig van Beethoven sävelsi tuolloin Wienissä jousikvartettoaan <em>Suuri fuuga</em> (Grosse Fuge). Siitä hän otti omalle romaanilleen nimen ja muodon sekä sisällytti sen tärkeäksi osaksi kirjan tapahtumia. <em>Suuri fuuga</em> -romaanissa soitinten tilalla on neljä kirjallista ääntä, ja sen juoni rakentuu niin, että sen teemat etenevät limittäin ja lomittain, peräkkäin ja päällekkäin. Tekstin yhteydessä vinkataan, mikä soitin milloinkin on kysymyksessä.</p>
<p align="JUSTIFY" style="text-align: left;">Romaanissa on useita henkilöitä ja heillä on erilaisia kytköksiä toisiinsa. Etusijalle nousevat Ruoveden tietäjäperinnettä tutkiva, vanhanaikaisesti suomea murtava, pahalta haiseva poika, sijaisperhettään selkouniin pakeneva, valokuvaava teinityttö, karhupukuun sonnustautunut, tekoälyn tulosta haavaileva ja dementoitunutta mummiaan kanniskeleva mies sekä domina, joka nettivideoitten välityksellä käskyttää julmasti uhriaan.</p>
<p align="JUSTIFY" style="text-align: left;"><em>Suuren fuugan</em> sijoittaminen Ruovedelle oli Riikoselta oiva valinta. Näin hän pääsi ammentamaan yksityiskohtia pitäjän rikkaasta menneisyydestä ja hyödyntämään Ruoveden mainetta noitapitäjänä. Antti Lieroinen on kirjassa paljonkin esillä, mutta mukaan tapahtumiin pääsevät myös Ruoveden jumalaksi mainittu Matti Mutila ja seppä Heikki Hurstinen. He tuovat kirjaan tuulahduksen unohduksiin vaipumassa olevasta suomalaisesta muinaisuudesta.</p>
<p align="JUSTIFY" style="text-align: left;">Ruoveden valinta Suomen kauneimmaksi kirkonkyläksi 1957 ja silloinen keskustanäkymä tyylikkäine puutaloineen tarjosivat puolestaan herkulliset vertailunäkymät nykyiselle ankeudelle ja pysähtyneisyydelle. Riikosen syksyinen Ruovesi on vielä kaiken kukkuraksi kolkko, kolea, rapainen ja sateitten pieksemä. Tällaisena se toimii hyvin lähestyvän maailmanlopun näyttämönä.</p>
<p align="JUSTIFY" style="text-align: left;"><em>Suuressa fuugassa</em> on meneillään ympäristöä tuhoava ilmastonmuutos, joka vie vääjäämättömästi kohti ekokatastrofia. Samanaikaisesti tekninen kehitys tuottaa uusia mahdollisuuksia, joiden avulla nykyinen elämä pyritään korvaamaan koneilla ja tekoälyllä. Näin elämä jatkuisi pelkässä tietoisuudessa, vaikka olevaista maailmaa ei ympärillä enää olisikaan. Lieveilmiöineen tämäkään malli ei tunnu houkuttelevalta.</p>
<p align="JUSTIFY" style="text-align: left;">Riikosen tiedot Ruoveden historiasta pitävät paikkansa yllättävänkin hyvin. Samaten kirjassa kuvattu kirkonkylän seutu nimistöineen ja miljöineen on tuttu ja todellinen niille, jotka paikkakuntaa tuntevat. Sen ansiosta heidän on helpompi seurata kirjan kuviteltuja tapahtumia kuin niiden, joille Ruovesi on vieraampi.&nbsp;</p>
<p align="JUSTIFY" style="text-align: left;">Beethovenin <em>Suuri fuuga</em> on rakenteellisesti hankala ja vaikeasti soitettava. Riikosen sen muottiin kirjoittama romaani on lukijalle vielä kaksin verroin haasteellisempi. Avuksi sen ymmärtämiseen Riikonen tarjoaa sen teosparina ilmestynyttä kirjasta <em>Kiertorata</em>. Siinä <em>Suuren fuugan</em> teemat pelkistetään kahden junasiivoojan vaunusta seuraavaan eteneväksi kilpajuoksuksi toisiaan ja tiukkoja työaikoja vastaan. Se puolestaan ottaa muotonsa yhdeltä Johann Sebastian Bachin fuugalta.</p>
<p align="JUSTIFY" style="text-align: left;">Itse suosittelisin<em> Suuren fuugan</em> lukemista kahteen kertaan. Tällöin ei haittaa, vaikka ensimmäisellä kerralla ei ihan kaikkea lukemaansa ymmärtäisikään.</p>
	
	<dd class="published">
	Julkaistu 07.05.2017 16:40	</dd>

</div>

            </div>
            <div id="contentAla">
              
            </div>
          </div>
        </div>
                <aside>
          <div class="col-md-4">
            <div id="oik">
              		<div class="vivmod">
      			<div class="mod_viv_cont">
				

<div class="custom"  ><!-- START: Articles Anywhere --><div id="nakoislehti" class="oikeaPuoliLinkki">
	<a href="/tilaus-ruovesi-lehti?view=form" title="Tilaa Ruovesi-lehti tästä">Tilaa Ruovesi-lehti</a>
</div>
<div id="etusivuRuovesiOsoitteenmuutos" class="oikeaPuoliLinkki">
	<a href="/osoitteenmuutos-ruovesi-lehti?view=form" title="Tee osoitteenmuutos Ruovesi-lehteen">Tee osoitteenmuutos</a>
</div>
<div id="juttuvunkki" class="oikeaPuoliLinkki">
	<a href="/anna-juttuvinkki?view=form" title="Anna juttuvinkki">Anna Juttuvinkki</a>
</div>
<div id="etusivuTilaaTAlehti" class="oikeaPuoliLinkkiVihrea">
	<a href="/tilaus-teisko-aitolahti-lehti?view=form" title="Tilaa Teisko-Aitolahti-lehti tästä">Tilaa Teisko-Aitolahti-lehti</a>
</div>
<div id="etusivuTAOsoitteenmuutos" class="oikeaPuoliLinkkiVihrea">
	<a href="/osoitteenmuutos-teisko-aitolahti-lehti?view=form" title="Tee osoitteenmuutos Teisko-Aitolahti-lehteen">Tee osoitteenmuutos</a>
</div><!-- END: Articles Anywhere --></div>
			</div>
			<div class="mod_viv_cont_bot">
			</div>
		</div>
			<div class="vivmod">
      			<div class="mod_viv_cont">
				

<div class="custom"  >
	<!-- START: Articles Anywhere --><div id="nakoislehtiMainos">
<div class="nakoislehtiLogot">
<div class="nakoislehtiKuva">
<div class="nakoislehtiHidden">&nbsp;</div>
<a href="/epaper_demo/Ruovesi-lehti/20141231/" target="_blank" title="Lue tästä Ruovesi-lehden näköislehteä"><img src="/images/sivusto/tutustuRuovesi.jpg" alt="tutustuRuovesi" width="497" height="47" /> </a></div>
<div class="nakoislehtiKuva2">
<div class="nakoislehtiHidden2">&nbsp;</div>
<a href="/epaper_demo/Teisko-Aitolahti/20141210/" target="_blank" title="Lue tästä Teisko-Aitolahti-lehden näköislehteä"><img src="/images/sivusto/tutustuTA.jpg" alt="tutustuTA" width="497" height="47" /> </a></div>
</div>
<div id="nakoislehtiKirjaudu"><a href="/nakoislehdet" title="Kirjaudu näköislehtiin"><img src="/images/sivusto/kirjauduNakoislehtiin2.jpg" alt="kirjauduNakoislehtiin2" width="497" height="53" /></a></div>
</div><!-- END: Articles Anywhere --></div>
			</div>
			<div class="mod_viv_cont_bot">
			</div>
		</div>
			<div class="vivmod">
      			<div class="mod_viv_cont">
				<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/35" target="_blank"
							title="Veikon Kone - Ruovesi">
							<img
								src="http://www.ruovesi-lehti.fi/images/banners/01022016/veikon_kone_web.jpg"
								alt="Veikon Kone - Ruovesi"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
			</div>
			<div class="mod_viv_cont_bot">
			</div>
		</div>
			<div class="vivmod">
      			<div class="mod_viv_cont">
				<div class="bannergroup">


</div>
			</div>
			<div class="mod_viv_cont_bot">
			</div>
		</div>
			<div class="vivmod">
      			<div class="mod_viv_cont">
				

<div class="custom"  >
	<iframe src="http://forecabox.foreca.com/get/39387" width="100%" height="250" marginwidth="0"
marginheight="0" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div>
			</div>
			<div class="mod_viv_cont_bot">
			</div>
		</div>
			<div class="vivmod">
      			<div class="mod_viv_cont">
					<div  class="bt-facebookpage" >
	<iframe 
		src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRuovesi-lehti%2F110253412416492&connections=10&amp;stream=true&amp;show_border=true&amp;header=true&amp;force_wall=false&amp;height=400&amp;show_faces=false&amp;colorscheme=light&amp;locale=fi_FI" scrolling="no" 
		frameborder="0" 
		style="border:none; overflow:hidden; width:100%;height:400px; " 
		allowTransparency="true">
	</iframe>
	</div>
			</div>
			<div class="mod_viv_cont_bot">
			</div>
		</div>
	
            </div>
          </div>
        </aside>
                <div class="clr">
        </div>
      </div>
    </div>
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          
        </div>
      </div>
    </div>
  </div> <!-- keski -->
  <footer role="contentinfo">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div id="ala">
            <div id="alaYhteystiedot">
              		<div class="moduletable">
					

<div class="custom"  >
	<!-- START: Articles Anywhere --><p>Ruoveden Sanomalehti Oy | Ruovesi- ja Teisko-Aitolahti -lehdet<br />Puhelin | 03 476 1400,&nbsp;Käyntiosoite | Honkalantie 2, 34600 RUOVESI,&nbsp;Postiosoite | PL 2, 34601 RUOVESI</p><!-- END: Articles Anywhere --></div>
		</div>
	
            </div>
            <div id="copy"><a href="/kirjaudu">©</a><a href="http://www.mainosvivia.fi" target="_blank"> Mainostoimisto Vivia 2014</a></div>
            <div class="clr"></div>
          </div>
        </div>
      </div>
    </div>
  </footer>
</div>
  
</body>

</html>

